Ogłoszenia z Twojej okolicy — szybko, prosto i wygodnie.
Tysiące ogłoszeń w Twojej okolicy.
Miej szybki dostęp z ekranu głównego.
Weryfikacja użytkowników, zgłaszanie ofert i ochrona przed oszustwami.




ROUTER TP-LINK VR2100 Model: VR2100 Najważniejsze cechy • Super VDSL – Najnowsza technologia Super VDSL (profil 35b standardu VDSL2) zapewnia dostęp do Internetu o prędkości wynoszącej nawet 350 Mb/s. • Zawrotne prędkości – Osiągane wartości deklasują prędkości poprzedniej generacji, dochodząc nawet do 1733 Mb/s w paśmie 5 GHz i 300 Mb/s w paśmie 2,4 GHz. • MU-MIMO 4×4 – Dane przesyłane są do wielu urządzeń jednocześnie, co zapewnia nawet czterokrotnie wyższą wydajność pracy. • Zasięg w całym domu z technologią OneMeshTM – Współpraca ze wszystkimi produktami TP-Link OneMesh oznacza możliwość utworzenia elastycznej i taniej w utrzymaniu sieci mesh. • Błyskawiczne połączenia przewodowe – Port USB 3.0 i cztery gigabitowe porty Ethernet działają nawet 10 razy szybciej niż w przypadku urządzeń poprzedniej generacji, pozwalając wkroczyć domowej rozrywce na wyższy poziom. • Aplikacja TP-Link Tether – Z aplikacją dostępną na urządzenia obsługujące system iOS lub Android zarządzanie siecią, w tym kontrola zdalna i ustawienie automatycznych aktualizacji, jest niezwykle łatwe. Specyfikacja techniczna CECHY SPRZĘTOWEPorty3 gigabitowe porty LAN, 1 gigabitowy port LAN/WAN, 1 port RJ11, 1 port USBPrzyciskiPrzycisk WPS, przycisk Reset, włącznik zasilania, przycisk Wi-Fi, przycisk LED On/OffZasilanie12 V/1,5 AStandardy IEEEIEEE 802.3, IEEE 802.3u, 802.3abStandardy VDSL2ITU G.993.2, do profilu 35b (POTS) ITU-T G.993.5 (G.vector) ITU-T G.998.4 (G.INP)Standardy ADSLNajwyższe prędkości ANSI T1.413 Issue 2, ITU-T G.992.1 (G.DMT), ITU-T G.992.2 (G.Lite),Standardy ADSL2ITU-T G.992.3 (G.DMT.bis)Standardy ADSL2+ITU-T G.992.5Wymiary (S x G x W)216 × 164 × 36,8 mm (8,5 × 6,5 × 1,4 cali)Typ anteny3 dwupasmowe anteny zewnętrzne + 1 antena wewnętrzna 5 GHzWŁAŚCIWOŚCI TRANSMISJI BEZPRZEWODOWEJStandardy bezprzewodoweIEEE 802.11ac/n/a 5 GHz, IEEE 802.11b/g/n 2,4 GHzCzęstotliwość pracy2,4 GHz i 5 GHzPrędkość transmisji1733 Mb/s w paśmie 5 GHz, 300 Mb/s w paśmie 2,4 GHzEIRP<20 dBm (2,4 GHz), <23 dBm (5 GHz)Funkcje transmisji bezprzewodowejWłączanie/wyłączanie transmisji bezprzewodowej, statystyki sieci bezprzewodowejBezpieczeństwo transmisji bezprzewodowej64/128-bitowe szyfrowanie WEP, WPA/WPA2, WPA-PSK/WPA2-PSKHarmonogram połączeń bezprzewodowychObsługa harmonogramu sieci bezprzewodowej w sieci 2,4 GHz oraz 5 GHzFUNKCJE OPROGRAMOWANIABezpieczeństwo transmisjiZapora sieciowa NAT, zapora sieciowa SPI, ochrona przed atakami: Denial of Service (DoS), SYN Flooding, Ping of Death, wiązanie adresów IP i MACDostępne tryby pracyRouter/modem VDSL/ADSL, router bezprzewodowy, router 3G/4GZarządzanieZarządzanie przez przeglądarkę (HTTP/HTT{S) Zdalne zarządzanie Wiersz linii poleceń (CLI) SSL dla TR-069 SNMP v1/2c Uaktualnienia firmware'u Narzędzia diagnostyczne Bezpłatne aktualizacje oprogramowania przez stronę konfiguracyjnąDHCPSerwer, klient, lista klientów DHCP, rezerwacja adresów, DHCP RelayPrzekierowanie portówSerwery wirtualne, Port Triggering, DMZ, ALG, UPnPDynamiczny DNSDynDns, NO-IP, TP-LinkVPNOpenVPN, PPTP VPN, IPSec VPNProtokołyObsługa IPv4 i IPv6Protokoły ATM/PPPATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – wsparcie do 8 połączeń PVCFunkcje zaawansowaneKontrola rodzicielska, NAT, Routing statyczny, DNS Relay, DDNS, IGMP V1/V2/V3Funkcja Guest NetworkSieć dla gości 2,4 GHz Sieć dla gości 5 GHzVPN IPSecObsługa do 10 tuneli IPSec VPNINNECertyfikatyCE, RCM, RoHSZawartość opakowaniaRouter/modem DSL Splitter zewnętrzny Kabel DSL RJ-11 Kabel Ethernet RJ-45 Instrukcja szybkiej instalacji ZasilaczWymagania systemoweMicrosoft Windows 98SE, NT, 2000, XP, Vista™ lub Windows 7, 8, 8.1, 10, MAC OS, NetWare, UNIX lub Linux Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0 lub inna przeglądarka z obsługą Java Dostęp do Internetu poprzez subskrypcję usługi u dostawcy ISPŚrodowisko pracyDopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉) Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉) Dopuszczalna wilgotność powietrza: 10%~90%, niekondensująca Dopuszczalna wilgotność przechowywania: 5%~90%, niekondensująca Parametry: • Stan: Nowy • Producent: TP-Link • Model: Archer VR2100 • Cechy dodatkowe: kontrola rodzicielska • Pasmo: 2,4 GHz, 5 GHz • Waga produktu z opakowaniem jednostkowym: 1.165 • Głębokość: 164 • Szerokość: 216 • Certyfikaty zgodności: CE, WEEE • Liczba portów LAN (RJ-45): 3 • Zarządzanie: strona WWW • Złącza: RJ-11 • Antena: wbudowana, zewnętrzna nieodkręcana • Wysokość: 36 • Zawiera baterie: nie • Kod taryfy celnej: 85176200 • Tryb pracy: Router • Standard pracy bezprzewodowej: 802.11ac (Wi-Fi 5), 802.11n (Wi-Fi 4), 802.11g, 802.11b, 802.11a • Wbudowany modem: DSL • Standard pracy portów LAN: brak informacji • Kod producenta: Archer VR2100 • Najwyższy obsługiwany standard: 802.11ac (Wi-Fi 5) • EAN (GTIN): 6935364086909 Dostawa: • Wysyłka: tak, nadanie w ciągu 1 dnia
Zweryfikowane konto ZNAJDŹ.PL
Zobacz profil i wszystkie ogłoszenia →Sprzedający nie podał numeru telefonu — napisz do niego wiadomość.
Naciśnij mikrofon i powiedz, czego szukasz.
Naciśnij mikrofon i mów.