ZNAJDŹ.PL
Wystawiaj za darmo
Znajdź wszystko,
czego szukasz.

Ogłoszenia z Twojej okolicy — szybko, prosto i wygodnie.

MT DREW — stolarka i wykończenia. Domki drewniane, altany, tarasy i wiaty, ogrodzenia drewniane, usługi stolarskie, konstrukcje drewniane, wykończenia wnętrz z drewna. Solidnie i estetycznie, na wymiar, zawsze terminowo. Telefon 692 400 501, Pszczółki, ul. Bałtycka 6.

Znajdź to, czego szukasz

Tysiące ogłoszeń w Twojej okolicy.

Zainstaluj ZNAJDŹ.PL

Miej szybki dostęp z ekranu głównego.

Najnowsze

Kategorie

Dodaj ogłoszenie

Pierwsze zdjęcie będzie zdjęciem głównym ogłoszenia.
0 / 100 znaków
Zacznij pisać — podpowiemy miejscowość (dane: GeoNames).
Numer widać dopiero po kliknięciu „Zadzwoń / SMS” w ogłoszeniu. Bez numeru kupujący napisze do Ciebie wiadomość.
0 / 10000 znaków

Ulubione

Moje konto

Bezpieczeństwo

Weryfikacja użytkowników, zgłaszanie ofert i ochrona przed oszustwami.

Regulamin · Polityka prywatności

Wiadomości

ROUTER TP-LINK VR400 V3

ROUTER TP-LINK VR400 V3

334 zł
📦 Możliwa wysyłkaElektronika / KomputeryStan: Nowy

Opis

ROUTER TP-LINK VR400 V3 Model: VR400 V3 Najważniejsze cechy • Szybka sieć Wi-Fi – Jednoczesne rozgłaszanie sieci bezprzewodowej o prędkości 300 Mb/s w paśmie 2,4GHz oraz sieci o prędkości 867 Mb/s w paśmie 5GHz. • Maksymalny zasięg – Dwie zintegrowane anteny dookólne wzmocnione technologią Beamforming zapewniają stabilne połączenia bezprzewodowe i optymalny zasięg sieci. • Szerokie możliwości łączenia się z siecią – Pełna zgodność ze standardami VDSL2/ADSL2+/ADSL2/ADSL oraz możliwość korzystania z usług Internetu światłowodowego, kablowego oraz 3G/4G. • Dostęp do sieci w całym domu z technologią OneMeshTM – Obsługa produktów z serii TP-Link OneMeshTM pozwala na utworzenie wygodnej sieci mesh. • Technologia MU-MIMO – Dane przesyłane są do wielu urządzeń jednocześnie, co zwiększa wydajność pracy urządzenia. • Gigabitowe porty – Możliwość korzystania z gigabitowych prędkości. • Aplikacja Tether – Z aplikacją dostępną na urządzenia obsługujące system iOS lub Android zarządzanie siecią i jej konfiguracja są niezwykle łatwe. Specyfikacja techniczna CECHY SPRZĘTOWEPorty3 porty LAN RJ45 10/100 Mb/s 1 port LAN/WAN RJ45 10/100/1000 Mb/s 1 port RJ11 1 port USB 2.0PrzyciskiWPS Wi-Fi On/Off ResetZasilanie12V/1AStandardy IEEEIEEE 802.3, IEEE 802.3u, 802.3abStandardy VDSL2ITU G.993.2, do profilu 17a (POTS) ITU-T G.993.5 (G.vector) ITU-T G.998.4 (G.INP)Standardy ADSLFull-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite), ITU-T G.994.1 (G.hs),Standardy ADSL2ITU-T G.992.3 (G.DMT.bis)Standardy ADSL2+ITU-T G.992.5Wymiary (S x G x W)215,6 × 124,6 × 31,6 mm (8,5 × 4,9 × 1,2 cala)Typ anteny2 zintegrowane anteny dookólneWŁAŚCIWOŚCI TRANSMISJI BEZPRZEWODOWEJStandardy bezprzewodoweIEEE 802.11ac/n/a 5 GHz, IEEE 802.11b/g/n 2,4 GHzCzęstotliwość pracy2,4 GHz i 5 GHzPrędkość transmisji867 Mb/s w paśmie 5 GHz 300 Mb/s w paśmie 2,4 GHzFunkcje transmisji bezprzewodowejWłączenie/wyłączenie sieci bezprzewodowej, WMM, statystyki transmisji bezprzewodowejBezpieczeństwo transmisji bezprzewodowej64/128-bitowe szyfrowanie WEP, WPA/WPA2, WPA-PSK/WPA2-PSKMoc transmisji<20 dBm (2,4 GHz), <23 dBm (5 GHz)Harmonogram połączeń bezprzewodowychObsługa harmonogramu sieci bezprzewodowej w paśmie 2,4 GHz i 5 GHzFUNKCJE OPROGRAMOWANIABezpieczeństwo transmisjiZapora sieciowa NAT, zapora sieciowa SPI, kontrola dostępu, filtrowanie usług, ochrona DoS, SYN Flooding, Ping of Death, wiązanie adresów IP i MACDostępne tryby pracyRouter/modem VDSL/ADSL, router bezprzewodowy, router 3G/4GZarządzanieKonfiguracja przez stronę internetową (HTTP/HTTPS) Zarządzanie zdalne Zarządzanie poprzez CLI SSL dla TR-069 SNMP v1/2c Aktualizacje oprogramowania Narzędzia diagnostyczne Bezpłatne aktualizacje oprogramowania onlineDHCPSerwer, klient, lista klientów DHCP, rezerwacja adresów, DHCP RelayPrzekierowanie portówSerwery wirtualne, Port Triggering, DMZ, ALG, UPnPDynamiczny DNSDynDns, NO-IP, TP-LinkVPNOpenVPN, PPTP VPN, IPSec VPNProtokołyObsługa IPv4 i IPv6Protokoły ATM/PPPATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – do 8 PVCFunkcje zaawansowaneKontrola rodzicielska, NAT, mapowanie (grupowanie) portów, routing statyczny, DDNS, IGMP V1/V2/V3Funkcja Guest NetworkSieć dla gości 2,4 GHz Sieć dla gości 5 GHzINNECertyfikatyCE, RCM, RoHSZawartość opakowaniaArcher VR400 Splitter zewnętrzny Kabel DSL RJ-11 Kabel Ethernet RJ-45 Instrukcja szybkiej instalacji ZasilaczWymagania systemoweMicrosoft Windows 98SE, NT, 2000, XP, Vista™ lub Windows 7, 8, 8.1, 10, MAC OS, NetWare, UNIX lub Linux Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0 lub inna przeglądarka z obsługą Java Dostęp do Internetu poprzez subskrypcję usługi u dostawcy ISPŚrodowisko pracyDopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉) Dopuszczalna wilgotność powietrza: 10%~90%, bez kondensacji Parametry: • Stan: Nowy • Producent: TP-Link • Model: Archer VR400 V3 • Tryb pracy: Router • Cechy dodatkowe: klonowanie MAC, kontrola rodzicielska • Standard pracy bezprzewodowej: 802.11n (Wi-Fi 4) • Pasmo: 5 GHz • Waga produktu z opakowaniem jednostkowym: 0.84 • Głębokość: 125 • Szerokość: 245 • Certyfikaty zgodności: CE, WEEE • Kod producenta: Archer VR400 V3 • Liczba portów LAN (RJ-45): 5 • Standard pracy portów LAN: brak informacji • Wbudowany modem: brak modemu • Zarządzanie: strona WWW • Złącza: USB 2.0 • Antena: zewnętrzna nieodkręcana • Wysokość: 32 • Najwyższy obsługiwany standard: 802.11ac (Wi-Fi 5) • Zawiera baterie: nie • EAN (GTIN): 6935364089689 Dostawa: • Wysyłka: tak, nadanie w ciągu 1 dnia

🛡️ Electric

Zweryfikowane konto ZNAJDŹ.PL

Zobacz profil i wszystkie ogłoszenia →

Sprzedający nie podał numeru telefonu — napisz do niego wiadomość.