ZNAJDŹ.PL
Wystawiaj za darmo
Znajdź wszystko,
czego szukasz.

Ogłoszenia z Twojej okolicy — szybko, prosto i wygodnie.

MT DREW — stolarka i wykończenia. Domki drewniane, altany, tarasy i wiaty, ogrodzenia drewniane, usługi stolarskie, konstrukcje drewniane, wykończenia wnętrz z drewna. Solidnie i estetycznie, na wymiar, zawsze terminowo. Telefon 692 400 501, Pszczółki, ul. Bałtycka 6.

Znajdź to, czego szukasz

Tysiące ogłoszeń w Twojej okolicy.

Zainstaluj ZNAJDŹ.PL

Miej szybki dostęp z ekranu głównego.

Najnowsze

Kategorie

Dodaj ogłoszenie

Pierwsze zdjęcie będzie zdjęciem głównym ogłoszenia.
0 / 100 znaków
Zacznij pisać — podpowiemy miejscowość (dane: GeoNames).
Numer widać dopiero po kliknięciu „Zadzwoń / SMS” w ogłoszeniu. Bez numeru kupujący napisze do Ciebie wiadomość.
0 / 10000 znaków

Ulubione

Moje konto

Bezpieczeństwo

Weryfikacja użytkowników, zgłaszanie ofert i ochrona przed oszustwami.

Regulamin · Polityka prywatności

Wiadomości

ROUTER TP-LINK VR300

ROUTER TP-LINK VR300

261 zł
📦 Możliwa wysyłkaElektronika / KomputeryStan: Nowy

Opis

ROUTER TP-LINK VR300 Model: VR300 Najważniejsze cechy • Kontrola rodzicielska: Zarządzanie dostępem dziecka do Internetu. • Sieć dla gości: Oddzielny dostęp do sieci dla gości bez ingerencji w zasoby sieci domowej. • Niezawodne zabezpieczenia: Ochrona przed atakami DoS, zapora sieciowa SPI, filtrowanie adresowania IP/domen, wiązanie adresów IP i MAC. • Quality of Service: Priorytetyzacja ruchu sieciowego dla urządzeń lub zastosowań. • IGMP Proxy/Snooping IPTV: Obsługa Bridge i Tag VLAN dla płynnego działania usługi IPTV. • IPv6: Zgodność z protokołem internetowym w wersji 6. • Interfejs zarządzania w wielu językach: Możliwość szybkiej konfiguracji w wybranym języku (EN/DE/IT/TR/RU/PO). Specyfikacja techniczna CECHY SPRZĘTOWEPorty3 porty LAN RJ45 10/100 1 port LAN/WAN RJ45 10/100 1 port RJ11PrzyciskiWPS Wł./wył. zasilania ResetZasilanie12 V/1 AStandardy VDSL2ITU G.993.2, do profilu 17a (POTS) ITU-T G.993.5 (G.vector) ITU-T G.998.4 (G.INP)Standardy ADSLFull-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1Standardy ADSL2ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis)Standardy ADSL2+ITU-T G.992.5Wymiary (S x G x W)385*290*76mmTyp anteny4 zintegrowane anteny zewnętrzneWŁAŚCIWOŚCI TRANSMISJI BEZPRZEWODOWEJStandardy bezprzewodoweIEEE 802.11a/n/ac 5 GHz, IEEE 802.11b/g/n 2,4 GHzPrędkość sieci bezprzewodowej867 Mb/s w paśmie 5 GHz 300 Mb/s w paśmie 2,4 GHzEIRP2,4 GHz < 20 dBm (EIRP) 5 GHz < 23 dBm (EIRP)Funkcje transmisji bezprzewodowejPunkt dostępowy / most bezprzewodowy, włączanie/wyłączanie transmisji bezprzewodowej, włączanie/wyłączanie rozgłaszania SSIDBezpieczeństwo transmisji bezprzewodowejSzyfrowanie WEP, WPA/WPA2, WPA-PSK/WPA2-PSK, QSS (WPS)FUNKCJE OPROGRAMOWANIAFunkcja Quality of ServiceATM QoS, kontrola przepustowościBezpieczeństwo transmisjiZapora sieciowa NAT, kontrola dostępu, wiązanie adresów IP i MACDostępne tryby pracyRouter/modem VDSL/ADSL, router bezprzewodowyZarządzanieZarządzanie przez przeglądarkę (HTTP/HTT{S) Zdalne zarządzanie Wiersz linii poleceń (CLI) SSL dla TR-069 SNMP v1/2c Narzędzia diagnostyczne Aktualizacje oprogramowania przez stronę konfiguracyjnąDHCPSerwer, klient, lista klientów DHCP, rezerwacja adresów, DHCP RelayPrzekierowanie portówSerwery wirtualne, Port Triggering, DMZ, ALG, UPnPDynamiczny DNSDynDns, NO-IPVPN Pass-ThroughPPTP, L2TP, IPSec PassthroughProtokołyObsługa IPv4 i IPv6Protokoły ATM/PPPATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – wsparcie do 8 połączeń PVCFunkcje zaawansowaneKontrola rodzicielska NAT Mapowanie portów (grupowanie) Routing statyczny DNS Relay DDNS IGMP V1/V2/V3Funkcja Guest NetworkSieć dla gości 2,4 GHz Sieć dla gości 5 GHzINNECertyfikatyCE, RoHS, RCMZawartość opakowaniaRouter/modem VDSL/ADSL Archer VR300 Splitter zewnętrzny Kabel DSL RJ-11 Kabel Ethernet RJ-45 Instrukcja szybkiej instalacji ZasilaczWymagania systemoweMicrosoft Windows XP/7/8/8.1/10, MAC OS, NetWare, UNIX lub Linux Internet Explorer, Firefox, Chrome, Safari lub inna przeglądarka z obsługą Java Dostęp do Internetu poprzez subskrypcję usługi u dostawcy ISPŚrodowisko pracyDopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉) Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉) Dopuszczalna wilgotność powietrza: 10%~90%, niekondensująca Dopuszczalna wilgotność przechowywania: 5%~90%, niekondensująca Parametry: • Stan: Nowy • Producent: TP-Link • Model: Archer VR300 • Tryb pracy: Router • Cechy dodatkowe: kontrola rodzicielska • Standard pracy bezprzewodowej: 802.11ac (Wi-Fi 5), 802.11n (Wi-Fi 4), 802.11g, 802.11b, 802.11a • Pasmo: 2,4 GHz, 5 GHz • Waga produktu z opakowaniem jednostkowym: 0.84 • Głębokość: 76 • Szerokość: 328 • Certyfikaty zgodności: CE • Kod producenta: Archer VR300 • Liczba portów LAN (RJ-45): 4 • Standard pracy portów LAN: brak informacji • Wbudowany modem: DSL • Zarządzanie: aplikacja • Złącza: RJ-11 • Antena: zewnętrzna nieodkręcana • Wysokość: 240 • Najwyższy obsługiwany standard: 802.11ac (Wi-Fi 5) • Zawiera baterie: nie • EAN (GTIN): 6935364081942 Dostawa: • Wysyłka: tak, nadanie w ciągu 1 dnia

🛡️ Electric

Zweryfikowane konto ZNAJDŹ.PL

Zobacz profil i wszystkie ogłoszenia →

Sprzedający nie podał numeru telefonu — napisz do niego wiadomość.